This post was originally published on this site

Researchers at Plugin Vulnerabilities cite grudge and irresponsibly disclose bugs in two WordPress plugins from Facebook.

This post first appeared on ThreatPost. click here for original article.

About The Author

Related Posts